Keine Installation von WordPress 5.8.X mehr

Die automatische Installation durch unser System auf eine WordPress 5.8.X Version wird nicht länger unterstützt.

Alle WordPress Versionen bis einschließlich 5.8.2 stehen seit dem 30.03.2022 nicht mehr (automatisch) zur Verfügung.


0 Kommentare

Schreiben Sie einen Kommentar

Avatar placeholder

Ihre E-Mail-Adresse wird nicht veröffentlicht.